New in this release - 2.0.6

‹ Back to Release notes for the BlackBerry Plug-in for Android Development Tools for Eclipse.

Support for version 23.0.4 of the Google Android Development Tools

Now supports Google Android Development Tools version 23.0.4.



Got questions about leaving a comment? Get answers from our Disqus FAQ.

comments powered by Disqus